AfterDawn: Discussie

Filezilla and Avast

#1
Help:
Filezilla (3.5.1) will not work anymore with Avast new version(6.0.1275) with "Web shield" operational. Are ther any ettings to add?
Deze discussie is automatisch gesloten, omdat er niet meer gepost is tijdens de laatste 600 dagen. Dit betekent dat dat je niet meer kunt reageren of nieuwe vragen kunt stellen bij deze discussie.

Wanneer je iets wilt toevoegen aan dit onderwerp, gebruik dan deze pagina om je vraag te posten of reageer op een een nieuwe discussie.